Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies düfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Rauschen beim Alien 303 V2
#1
Hi Leute,

Ich hab mir nen neuen Rechner gekauft, Fl installiert und meine ganzen anderen Plugins auch. Alle laufen ohne Probleme nur der Alien 303 nicht. Sobald ich den aufmache kommt ein permanentes Rauschen. Ich hab mir schon die neuste Version runtergeladen doch es bringt nix. Weiterhin ein Permanentes rauschen. Habt ihr ne Ahnung woran das liegt? Auf meinem alten Rechner läuft es super. Auch weiterhin. Doch beim neuen irgendwie nicht.

Danke schon einmal für Ideen und Hilfe

Liebe Grüße
Zitieren
#2
sicher das dus aktiviert hast?
[Bild: https://i.imgur.com/qAZ75Rm.png]

Red
http://www.hadal-mastering.com: Kostengünstig & Schnelles Mastering (oder meld dich bei tom.apell at hadal-mastering.com)
http://www.webweave.de: (im aufbau): Wir bauen dir deine Webseite
http://www.em-school.com: Ich unterrichte FLStudio in Berlin

https://discord.gg/4rXRWPe: Unser FL-Discord server
Zitieren
#3
Ja bin ich. Ich wurde nach meiner Serial number gefragt und die hab ich eingegeben. Das Rauschen ist geblieben. Und bei mir ist es auch kein kurzes Geräusch, sondern ein permanentes und dauerhaftes Rauschen.
Zitieren
#4
Könnte es eventuell auch damit zu tun haben das ich es auf meinem alten Rechner noch drauf hab und die serial number quasi nochmal verwende?
Zitieren
#5
wenn es ne reine serial ohne ilok oder anderen elicenser ist.. ist es kein problem.

Red
http://www.hadal-mastering.com: Kostengünstig & Schnelles Mastering (oder meld dich bei tom.apell at hadal-mastering.com)
http://www.webweave.de: (im aufbau): Wir bauen dir deine Webseite
http://www.em-school.com: Ich unterrichte FLStudio in Berlin

https://discord.gg/4rXRWPe: Unser FL-Discord server
Zitieren
#6
Vor allem selbst wenn ich das vst mute hab ich trotzdem die ganze zeit ein Rauschen. Na ich werde die mal anschreiben. Wäre halt echt blöd wenn ich das vst nicht mehr nutzen kann. Ich hab ne menge Songs damit gemacht und die kann ich dann nicht mehr nutzen da das Plugin nicht funktioniert.
Zitieren
#7
das mute im stepsequenzer ist btw kein "ich geb kein ton mehr aus" sondern ist ein "ich nehm keine midiinformationen mehr an" wenn du aber manuelle midiinformationen gibst, z.b. per keyboard sollten die dennoch ankommen..

son rauschen ist also sofern nicht per midi in einem pattern getriggert auch nach dem "mute" da.

Red

edit:
render mal was mit dem plugin und schau einfach mal obs so auch da ist.
http://www.hadal-mastering.com: Kostengünstig & Schnelles Mastering (oder meld dich bei tom.apell at hadal-mastering.com)
http://www.webweave.de: (im aufbau): Wir bauen dir deine Webseite
http://www.em-school.com: Ich unterrichte FLStudio in Berlin

https://discord.gg/4rXRWPe: Unser FL-Discord server
Zitieren
#8
mach ich mal wenn ich wieder daheim bin. Also töne kann ich auf alle Fälle spielen und höre sie auch. Nur das da halt nen rauschen die ganze Zeit da ist. Hatte jetzt mal die 12.4 version von Fl draufgemacht da ich die auf meinem alten Rechner drauf hab aber auch da das gleiche Problem. Hab sogar auf meinem alten Alien deinstalliert um zu schauen obs dann auf meinem neuen funzt. Aber hat alles nix geholfen. Hab die von G Sonique mal angeschrieben was ich da machen kann. Mal schauen... ist halt ärgerlich!!
Aber danke für deine Ideen und Hilfe

Liebe Grüße
Zitieren
#9
So habs mal ausprobiert. Das rauschen ist auch nach dem rendern noch da und ich bin nicht schlauer. Mal schauen was die von G Sonique zurück schreiben.
Zitieren
#10
So, sie haben sich gemeldet. Da gab es irgendwo zwei txt dateien auf meinen Rechner. Eine fürs Passwort und eine für meine Email Adresse. Die Email Adresse hat gefehlt. Danke für eure Hilfe und liebe Grüße
Zitieren
#11
also doch quasi demo-mode

Red
http://www.hadal-mastering.com: Kostengünstig & Schnelles Mastering (oder meld dich bei tom.apell at hadal-mastering.com)
http://www.webweave.de: (im aufbau): Wir bauen dir deine Webseite
http://www.em-school.com: Ich unterrichte FLStudio in Berlin

https://discord.gg/4rXRWPe: Unser FL-Discord server
Zitieren


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Hilfe! - Probleme beim Presets/Banks laden Wardi774 1 1.097 16.09.2017, 19:30
Letzter Beitrag: h66
  FL Studio stürzt beim benutzen von ext. VSTis ab MCRAVEN 10 1.467 27.05.2016, 15:02
Letzter Beitrag: Muz
  Kontakt Player 5 // Fehlermeldung beim Installieren TomyBrasco 3 1.365 11.04.2016, 16:37
Letzter Beitrag: nkn80
  Ozone 6 hängt sich beim Start von FLP Datei auf YOURZ 5 1.231 28.09.2015, 08:01
Letzter Beitrag: Tomess
  NI Massive - beim 3.osc lässt sich der amp nicht via env abstellen. CaptainMuffin 1 1.182 18.09.2015, 20:32
Letzter Beitrag: Platonic



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste