Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies düfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Massive anklicken -> Ton weg
#1
Rolleyes 
Grüße liebe Gemeinde!

Wie oben schon beschrieben, hat mein Massive seit kurzem die Macke, dass immer wenn ich ihn anwähle oder ein Preset ankicke, mein Projekt stoppt. Nicht mal die Leertaste hilft. Ich muss mit der Maus in das Projekt klicken (egal wohin), dann läuft das Projekt weiter. Auch das Preset übernimmt er. 
Alles ist original, keine gekrackten Versionen!! Habe auch nicht neu installiert oder meinen Laptop gewechselt. Ist von heute auf Morgen passiert -.-

Auf dauer seeeeeehr Nervraubend da Zeit verloren geht....

Jemand Rat?! Und bitte nicht neu installieren.  Augenroll ich tue mich immer sehr schwer mit sowas, vor allem die ganzen Preset Ordner wieder finden und in FL bzw. Massive einbinden etc Traurig

Danke im Voraus  BigSmile
 Qualität statt Quantität 
Danke
Zitieren
#2
Hab das auch beobachtet hier. Allerdings mit dem Love Philter. Das war übelst lästig, musste bei jedem neuen Preset erst mal wieder in die Playlist klicken damit ich da was hören konnte.

Vielleicht ist es ein Windows bug nach einem Update?

Free Game Graphics, Freeware Games http://www.reinerstilesets.de
Die 3D Community http://www.3d-ring.de
Zitieren
#3
So, habe mir das THema eben selber gelöst, aber vielleicht ist es ja für jemand anderen von Vorteil, es bestehen zu lassen?!
Habe in den FL Einstellungen "Auto close device" aus geschaltet. Tadaaaa, läuft wieder wie vorher  Pfeife Au
 Qualität statt Quantität 
Danke
Zitieren
#4
Glückwunsch Smile

Wird mal vorgemerkt falls das bei mir wieder Probleme macht Smile

Free Game Graphics, Freeware Games http://www.reinerstilesets.de
Die 3D Community http://www.3d-ring.de
Zitieren
#5
Is ja vermutlich nur wegen dem Asio4all Treiber? Wenn man den verwendet, oder?
Je origineller deine Musik, desto weniger hilfreich sind Ratschläge.
Quelle: http://www.delamar.de




Zitieren
#6
Ich weisses nich. Das mit dem Love Philter konnte ich jedenfalls in einem neuen File nicht nachvollziehen. Aber ich hatte das Problem eben auch schon mal.

Free Game Graphics, Freeware Games http://www.reinerstilesets.de
Die 3D Community http://www.3d-ring.de
Zitieren


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Abstrakter "Schwert schwung" Synth in Serum/massive? fixids 4 625 26.02.2018, 00:22
Letzter Beitrag: mannibeatz
  Witch House Synths und Basslines in NI Massive flol 10 1.858 11.07.2016, 03:01
Letzter Beitrag: dENIZ sOUNDZ



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste